soul_
Я верю!..
Здравствуйте!
У меня такая проблема. Я установила плагины Portraiture Photoshop Plugin 2.3, Noiseware Pro Plugin 4.2, RealGrain Plugin 1.1. Плагины открываются, работают замечательно. НО при запуске фотошопа выскакивает вот такое сообщение:



Я закрываю сообщения (их количество - 4) - фотошоп запускается.
И что делать с ними?..